Condes course planning - discussion forum
Welcome! Log In Create A New Profile

Advanced

map layout

Posted by Dennis Hooton 
map layout
June 09, 2006 09:37PM
Finn

I am having a problem with the layout of our maps in Condes. Using ocad they look fine but in condes the title and club name is missing and only shows a coloured mark. I have used condes many times before. Could it be the new upgrade that is causing a problem? I can send you a sample if it helps.

thanks

Dennis H

EBORIENTEERS
Finn Arildsen
Re: map layout
June 09, 2006 10:13PM
It is difficult for me to say precisely what the problem is. Yes, please send me a map sample, and I'll take a look at it.

regards,
Finn
Author:

Your Email:


Subject:


Attachments:
  • Valid attachments: wcd,ocd,jpg,tif,png,jgw,tfw,pgw
  • No file can be larger than 62.5 MB
  • All files together cannot be larger than 62.5 MB
  • 5 more file(s) can be attached to this message

Spam prevention:
Please, enter the code that you see below in the input field. This is for blocking bots that try to post this form automatically.
 ********  ********  **     **  ********   **    ** 
 **        **    **  **     **  **     **  ***   ** 
 **            **    **     **  **     **  ****  ** 
 ******       **     **     **  **     **  ** ** ** 
 **          **      **     **  **     **  **  **** 
 **          **      **     **  **     **  **   *** 
 ********    **       *******   ********   **    ** 
Message:
This is a moderated forum. Your message will remain hidden until it has been approved by a moderator or administrator